Geen koppeling

Gebruikersavatar
gijsv
Luchtgekoeld
Berichten: 1635
Lid geworden op: di aug 04, 2009 7:53 am
Bouwjaar Bus: 1977

Geen koppeling

Bericht door gijsv » vr apr 26, 2019 19:58 pm

Vandaag in Margraten voelde de bus ineens wat anders en kon ik slecht schakelen, km verder geen koppeling meer.

Heb netjes in z’n 2 de camping gered in Gulpen maar na de slagboom en op z’n plek zetten kan ik ook niet meer schakelen als ie stilstaat (uit) alles zit vast

Wie heeft de gouden oplossing of tip wie het kan maken

Stuart
Beginner
Berichten: 64
Lid geworden op: za jul 09, 2016 17:46 pm
Bouwjaar Bus: 1978

Re: Geen koppeling

Bericht door Stuart » vr apr 26, 2019 20:10 pm

Wat bedoel je met alles zit vast?


Verzonden vanaf mijn iPhone met Tapatalk

Gebruikersavatar
gijsv
Luchtgekoeld
Berichten: 1635
Lid geworden op: di aug 04, 2009 7:53 am
Bouwjaar Bus: 1977

Re: Geen koppeling

Bericht door gijsv » vr apr 26, 2019 20:34 pm

Verdenk nu de drukgroep want pedaal is niet op de grond

Met vast bedoel ik zit in z’n 1 en wil er niet uit

Gebruikersavatar
old brumax
Luchtgekoeld
Berichten: 5065
Lid geworden op: ma jul 26, 2010 22:38 pm
Bouwjaar Bus: 1969
Locatie: arnhem

Re: Geen koppeling

Bericht door old brumax » vr apr 26, 2019 20:54 pm

volgens mij lijkt het meer op problemen met de bak of de overbrenging van pook naar bak, zelfs als de koppeling helemaal vast zit moet je nog schakelen kunnen zeker als je stil staat, heb div, keren gereden met een auto waarvan de kabel gebroken was en zelfs een keer waarbij de koppelingplaat aan gort was en de stukken gelukkig er klem tussen waren komen te zitten waardoor ik nog gewoon kon rijden, alleen bij stoplichten is het dan lastig.
Geduld is een schone zaak
En zo blijft er altijd wat te wensen!

Gebruikersavatar
gijsv
Luchtgekoeld
Berichten: 1635
Lid geworden op: di aug 04, 2009 7:53 am
Bouwjaar Bus: 1977

Re: Geen koppeling

Bericht door gijsv » vr apr 26, 2019 20:58 pm

Ik sta gelukkig op een camping dus denk dat ik ‘m laat afslepen naar een brug waar we rustig kunnen kijken

Gebruikersavatar
old brumax
Luchtgekoeld
Berichten: 5065
Lid geworden op: ma jul 26, 2010 22:38 pm
Bouwjaar Bus: 1969
Locatie: arnhem

Re: Geen koppeling

Bericht door old brumax » vr apr 26, 2019 21:03 pm

Als je echt niet in een andere versnelling kunt komen is dat de enigste zekere en zeker veiligste oplossing!
Geduld is een schone zaak
En zo blijft er altijd wat te wensen!

Gebruikersavatar
gijsv
Luchtgekoeld
Berichten: 1635
Lid geworden op: di aug 04, 2009 7:53 am
Bouwjaar Bus: 1977

Re: Geen koppeling

Bericht door gijsv » vr apr 26, 2019 21:06 pm

Jammer dat m’n bed niet recht is, kan niet achteruit de bokken op, voorruit is geen optie

Gebruikersavatar
old brumax
Luchtgekoeld
Berichten: 5065
Lid geworden op: ma jul 26, 2010 22:38 pm
Bouwjaar Bus: 1969
Locatie: arnhem

Re: Geen koppeling

Bericht door old brumax » vr apr 26, 2019 21:08 pm

Gewoon de krik eronder!!!!
Geduld is een schone zaak
En zo blijft er altijd wat te wensen!

Gebruikersavatar
gijsv
Luchtgekoeld
Berichten: 1635
Lid geworden op: di aug 04, 2009 7:53 am
Bouwjaar Bus: 1977

Re: Geen koppeling

Bericht door gijsv » za apr 27, 2019 10:47 am

Mijn grote vriend Raimond hamers van hamers Classic cars uit Simpelveld komt ‘m na mijn vakantie van de bus van de camping halen en gaat ‘m ongetwijfeld fixen!

Gebruikersavatar
old brumax
Luchtgekoeld
Berichten: 5065
Lid geworden op: ma jul 26, 2010 22:38 pm
Bouwjaar Bus: 1969
Locatie: arnhem

Re: Geen koppeling

Bericht door old brumax » za apr 27, 2019 11:10 am

Met de krik eronder bedoelde ik alleen maar om het bed recht te krijgen.
Geduld is een schone zaak
En zo blijft er altijd wat te wensen!

Gebruikersavatar
gijsv
Luchtgekoeld
Berichten: 1635
Lid geworden op: di aug 04, 2009 7:53 am
Bouwjaar Bus: 1977

Re: Geen koppeling

Bericht door gijsv » za apr 27, 2019 14:46 pm

Dacht ik al, maar ben de nacht doorgekomen

Gebruikersavatar
wouthwortel
Luchtgekoeld
Berichten: 3914
Lid geworden op: di aug 08, 2006 10:30 am
Locatie: overbetuwe

Re: Geen koppeling

Bericht door wouthwortel » za apr 27, 2019 18:53 pm

gijsv schreef:
za apr 27, 2019 14:46 pm
Dacht ik al, maar ben de nacht doorgekomen
Ik probeer je te appen, maar krijg geen contact.
I am Wouth and I approve this message.

Gebruikersavatar
Wilfred
Luchtgekoeld
Berichten: 2795
Lid geworden op: ma nov 02, 2009 10:49 am
Bouwjaar Bus: 1973
Locatie: Groningen

Re: Geen koppeling

Bericht door Wilfred » za apr 27, 2019 19:53 pm

klinkt als een kapotte bak. Heb het ook eens gehad met een citroen ami 8. Bleek dat de bak heel langzaam leeg gelopen was, en dus zonder olie liep. ineens vast in 1 versnelling, en niets meer mee te beginnen. Andere bak eronder gezet, en weer gaan!
Take the planet and make it spin your way

Gebruikersavatar
gijsv
Luchtgekoeld
Berichten: 1635
Lid geworden op: di aug 04, 2009 7:53 am
Bouwjaar Bus: 1977

Re: Geen koppeling

Bericht door gijsv » za apr 27, 2019 20:00 pm

Wilfred schreef:klinkt als een kapotte bak. Heb het ook eens gehad met een citroen ami 8. Bleek dat de bak heel langzaam leeg gelopen was, en dus zonder olie liep. ineens vast in 1 versnelling, en niets meer mee te beginnen. Andere bak eronder gezet, en weer gaan!
Hoop het niet, maar goed idee om oliepijl te controleren

Gebruikersavatar
blokkever
Luchtgekoeld
Berichten: 2027
Lid geworden op: ma jun 06, 2011 9:17 am
Bouwjaar Bus: 1977
Locatie: Sebaldeburen

Re: Geen koppeling

Bericht door blokkever » za apr 27, 2019 22:31 pm

Ik denk dat de koppelingskabel gewoon kapot is, het pedaal komt ook omhoog doordat er bij het pedaal een veer zit.
Is een redelijk eenvoudige klus om deze te vervangen.
Dat je hem niet uit de 1e versnelling krijgt kan ook komen doordat er wat "torsiespanning" op de bak staat, probeer eens de motor een stukje met de hand te draaien en probeer het dan nog eens.

Plaats reactie