Oliedruk lampje blijft lang uit na motor uitzetten

Plaats reactie
Gebruikersavatar
Friso
Gevorderde
Berichten: 528
Lid geworden op: zo jan 11, 2009 7:49 am
Bouwjaar Bus: 1969
Contacteer:

Oliedruk lampje blijft lang uit na motor uitzetten

Bericht door Friso » zo apr 21, 2019 20:16 pm

Vraagje. Ik heb een andere motor blok voor mijn bus klaar gemaakt. Het gaat om een 1600 enkelpoorts blok.


Nu hangt de motor aan de startbok en valt me iets op.
Het oliedruk lampje blijft erg lang uit nadat ik de motor uit heb gezet. Ongeveer 2 minuten meestal. De oliedruk sensor heb ik al uitgewisseld.

Is dit een probleem? Mijn vorige motorblokken ging het lampje meestal met een paar seconde weer aan namelijk

Ik ben benieuwd
Laatst gewijzigd door Friso op zo apr 21, 2019 20:16 pm, 1 keer totaal gewijzigd.
Ride's:

Vw T2a Deluxe sunroof 1969
Vw Kever 1972

Gebruikersavatar
eelke
Luchtgekoeld
Berichten: 1638
Lid geworden op: zo jun 03, 2007 21:50 pm
Bouwjaar Bus: 1969
Locatie: Arnhem

Re: Oliedruk lampje blijft lang uit na motor uitzetten

Bericht door eelke » zo apr 21, 2019 20:44 pm

Betekend dat de oliedruk goed is!
hoe???

Gebruikersavatar
Friso
Gevorderde
Berichten: 528
Lid geworden op: zo jan 11, 2009 7:49 am
Bouwjaar Bus: 1969
Contacteer:

Re: Oliedruk lampje blijft lang uit na motor uitzetten

Bericht door Friso » ma apr 22, 2019 9:07 am

Oke! Nou gelukkig dan niks om zorgen over te maken.




Verzonden vanaf mijn iPhone met Tapatalk
Ride's:

Vw T2a Deluxe sunroof 1969
Vw Kever 1972

Plaats reactie