Achterremmen lopen vast

Plaats reactie
Gebruikersavatar
Jonne_f
Actief Lid
Berichten: 115
Lid geworden op: wo apr 08, 2015 18:12 pm
Bouwjaar Bus: 1971

Achterremmen lopen vast

Bericht door Jonne_f » zo mar 20, 2016 13:24 pm

Hallo,

De bus mag eindelijk de weg op, maar nu ben ik een probleem tegengekomen.
Als ik vaak rem (bijvoorbeeld 30x achter elkaar het pedaal in druk) gaat mijn achterrem vast zitten (aan beide kanten).
Het lijkt er dus op dat de remvloeistof niet terugloopt ?!
Iemand een idee waar dit aan kan liggen?

het gaat om een t2ab zonder rembekrachtiger.

Gebruikersavatar
old brumax
Luchtgekoeld
Berichten: 5249
Lid geworden op: ma jul 26, 2010 22:38 pm
Bouwjaar Bus: 1969
Locatie: arnhem

Re: Achterremmen lopen vast

Bericht door old brumax » zo mar 20, 2016 20:24 pm

Als je de handrem aantrekt en weer los laat gaat hij dan wel normaal van de rem, als dat niet het geval is kan er
een van de kabels of alle 2 te zwaar lopen, of de veren zitten er niet goed op of zijn ter ziele, ook kan het zijn dat de slangen dicht zijn gaan zitten, als het oude zijn is dat laatste wss het geval.
Geduld is een schone zaak
En zo blijft er altijd wat te wensen!

Gebruikersavatar
Jonne_f
Actief Lid
Berichten: 115
Lid geworden op: wo apr 08, 2015 18:12 pm
Bouwjaar Bus: 1971

Re: Achterremmen lopen vast

Bericht door Jonne_f » zo mar 20, 2016 21:58 pm

Bedankt voor je reactie.
De handremkabels heb ik inmiddels al loshangen. Dit is het niet.
Morgen maar even druk voor/na de slangen checken.
Enige apparte daar vind ik alleen dat het achter 2x verkeerd is en voor 2x goed.
Zijn er bijvoorbeeld wel eens issues met de remdruk verdeler? Aangezien die alleen naar achteren gaat

Gebruikersavatar
old brumax
Luchtgekoeld
Berichten: 5249
Lid geworden op: ma jul 26, 2010 22:38 pm
Bouwjaar Bus: 1969
Locatie: arnhem

Re: Achterremmen lopen vast

Bericht door old brumax » zo mar 20, 2016 23:25 pm

Zou kunnen maar die heb ik niet dus ook geen ervaring mee, mss iemand anders??
Geduld is een schone zaak
En zo blijft er altijd wat te wensen!

Gebruikersavatar
Jonne_f
Actief Lid
Berichten: 115
Lid geworden op: wo apr 08, 2015 18:12 pm
Bouwjaar Bus: 1971

Re: Achterremmen lopen vast

Bericht door Jonne_f » di mar 22, 2016 12:48 pm

Gisteren de verdeler gechecked en niets raars gezien.
Toen toch de trammel eraf gehaald. hier verwachte ik niets aangezien alles 'nieuw' is.
De rem cilinders zijn 10 jaar terug gemonteerd en hadden nog nooit vloeistof gezien, nu bleek gisteren dat deze zonder vet gemonteerd zijn en licht aangeroest zijn langs de rand van de cilinder. Daar bleef dus een zuiger zitten. zal de andere kant hetzelfde probleem zijn dan...
Hopelijk is dat het hele probleem!

Gebruikersavatar
old brumax
Luchtgekoeld
Berichten: 5249
Lid geworden op: ma jul 26, 2010 22:38 pm
Bouwjaar Bus: 1969
Locatie: arnhem

Re: Achterremmen lopen vast

Bericht door old brumax » di mar 22, 2016 16:39 pm

Doe je er wel goed remvet aan en geen "normaal" vet anders heb je al heel snel problemen.
En dan zou ik ze er uit halen en kijken hoe de cil. van binnen zijn, dikke kans dat er roest tussen de zuiger en cil.wand zit.
Geduld is een schone zaak
En zo blijft er altijd wat te wensen!

Gebruikersavatar
hanhoo
Technische Commissie
Berichten: 6623
Lid geworden op: zo nov 02, 2008 9:42 am
Bouwjaar Bus: 1976
Locatie: Hillegom

Re: Achterremmen lopen vast

Bericht door hanhoo » zo apr 17, 2016 15:36 pm

Jonne_f schreef:Gisteren de verdeler gechecked en niets raars gezien.
Toen toch de trammel eraf gehaald. hier verwachte ik niets aangezien alles 'nieuw' is.
De rem cilinders zijn 10 jaar terug gemonteerd en hadden nog nooit vloeistof gezien, nu bleek gisteren dat deze zonder vet gemonteerd zijn en licht aangeroest zijn langs de rand van de cilinder. Daar bleef dus een zuiger zitten. zal de andere kant hetzelfde probleem zijn dan...
Hopelijk is dat het hele probleem!


Zeker! Had het begin seizoen met de Kever ook. Stukje rijden, spul wordt iets warm en KLOENK: vast en rook uit de remmen. Alles schoongemaakt en de schoenen opgeschuurd en opnieuw gemonteerd met een beetje remmen vet. Probleem opgelost.
'76 T2B Westfalia 1600 MarinoGelb

"Het gaat nooit zoals je denkt dat het gaat!"

Plaats reactie