Massa(?) startmotor

Plaats reactie
AppleCase
Actief Lid
Berichten: 489
Lid geworden op: wo apr 27, 2011 21:57 pm
Bouwjaar Bus: 1978
Locatie: Heerde (Hoorn om precies te zijn)

Massa(?) startmotor

Bericht door AppleCase » wo sep 21, 2022 13:07 pm

Ik heb een nieuwe startmotor geinstalleerd, maar ik hou 1 massa(?) kabel over. Weet iemand waar ik deze aan vast mag knopen? Volgens mij zit de rest wel goed en mijn foto van voor de demontage geeft helaas geen uitsluitsel. Kan me ook niet herinneren dat ik hem los heb gehaald. :?:
Afbeelding

Gebruikersavatar
old brumax
Luchtgekoeld
Berichten: 6164
Lid geworden op: ma jul 26, 2010 22:38 pm
Bouwjaar Bus: 1969
Locatie: arnhem

Re: Massa(?) startmotor

Bericht door old brumax » wo sep 21, 2022 15:41 pm

Is het een massakabel??
heeft ie mss onder de onderste moer vd startmotor gezeten?!
Geduld is een schone zaak
En zo blijft er altijd wat te wensen!

Gebruikersavatar
fahtal
Luchtgekoeld
Berichten: 10819
Lid geworden op: wo mei 23, 2007 19:54 pm
Bouwjaar Bus: 1978
Contacteer:

Re: Massa(?) startmotor

Bericht door fahtal » wo sep 21, 2022 16:20 pm

ik denk ook dat dit niet een massa is maar gewoon een plus... even volgen waar die heen gaat. zou zomaar de dynamo kunnen zijn
`76 dubbelcabine 2.0 injectie handgeschakeld marinogelb
`77 westfalia berlin 2.0l dubbel solex automatic carolinagrun
`78 7persoons 2.0l subaru 120pk automatic agatabrun+
dakota beige

AppleCase
Actief Lid
Berichten: 489
Lid geworden op: wo apr 27, 2011 21:57 pm
Bouwjaar Bus: 1978
Locatie: Heerde (Hoorn om precies te zijn)

Re: Massa(?) startmotor

Bericht door AppleCase » wo sep 21, 2022 17:10 pm

Ik weet niet zeker of het een massakabel is, het is een dikke stijve kabel. Het aangezette oog is niet geïsoleerd ofzo. Als hij los zit gebeurt er helemaal niets als ik het contact omdraai. Als hij bij de rest op de startmotor zit gaat alle verlichting zachter en de radio uit. Als ik tussen dat losse oog en het contactpunt op de startmotor meet zou ik toch gewoon iets van 14 volt moeten meten (als het een massakabel is)?
Als ik hem volg gaat hij naar de motorruimte, richting de injectieregelunitruimte denk ik.

Gebruikersavatar
blokkever
Luchtgekoeld
Berichten: 2576
Lid geworden op: ma jun 06, 2011 9:17 am
Bouwjaar Bus: 1977
Locatie: Sebaldeburen

Re: Massa(?) startmotor

Bericht door blokkever » wo sep 21, 2022 18:27 pm

Is het niet de plus vanaf de accu?
Werkt alle electra van de bus nu wel, inclusief het starten van de motor?
Normaal gaat de plus van de accu eerst naar de schroef terminal op de startmotor en van daar uit wordt het verder verdeeld.

Davy_B.
Actief Lid
Berichten: 205
Lid geworden op: di okt 19, 2021 18:04 pm
Bouwjaar Bus: 1972

Re: Massa(?) startmotor

Bericht door Davy_B. » wo sep 21, 2022 19:26 pm

Ja dat is de stroom voorziening. Dat er lichten dimmen en sommige dingen uitvallen kan ook een massa probleem zijn. Of een andere kabel die verkeerd ligt. Vooral alle connecties reinigen kan veel geklungel besparen.

Davy_B.
Actief Lid
Berichten: 205
Lid geworden op: di okt 19, 2021 18:04 pm
Bouwjaar Bus: 1972

Re: Massa(?) startmotor

Bericht door Davy_B. » wo sep 21, 2022 19:57 pm

Afbeelding

AppleCase
Actief Lid
Berichten: 489
Lid geworden op: wo apr 27, 2011 21:57 pm
Bouwjaar Bus: 1978
Locatie: Heerde (Hoorn om precies te zijn)

Re: Massa(?) startmotor

Bericht door AppleCase » wo sep 21, 2022 21:09 pm

Het is inderdaad die dikke van de plus, dank voor het schema. Dus alles zit nu goed en nog werkt het niet. Het 'leuke' van klassiekers is dat de oplossing of het probleem vaak uit een verrassende hoek komt. Ik heb beide accu's aan de druppellader zitten. De ene week de recreatie accu, de andere week de startaccu. Ik vermoed dat de lader niet goed laadt, want beide accu's staan op iets van 8 volt. En nee, dan wil het hele apparaat niet starten natuurlijk, ook niet vanaf de recreatie accu. Morgen de gewone auto er maar eens achter zetten dandusmaarhè. Dank voor alle reacties.

Gebruikersavatar
old brumax
Luchtgekoeld
Berichten: 6164
Lid geworden op: ma jul 26, 2010 22:38 pm
Bouwjaar Bus: 1969
Locatie: arnhem

Re: Massa(?) startmotor

Bericht door old brumax » wo sep 21, 2022 23:26 pm

heb je de accu's onderling door gekoppeld of zit er nog iets tussen?
Geduld is een schone zaak
En zo blijft er altijd wat te wensen!

AppleCase
Actief Lid
Berichten: 489
Lid geworden op: wo apr 27, 2011 21:57 pm
Bouwjaar Bus: 1978
Locatie: Heerde (Hoorn om precies te zijn)

Re: Massa(?) startmotor

Bericht door AppleCase » do sep 29, 2022 19:10 pm

Daar zit een ralais tussen en dat is altijd goed gegaan.
Iets bij de startmotor zit niet helemaal lekker, hij gaat nu wel rond maar stopt dan terwijl er wel flink stroom getrokken wordt, alle dashboardverlichting gaat bijna helemaal uit. Ik snap niet wat er aan de hand kan zijn en het rijdt niet zo makkelijk naar de garage als je niet kan starten :-/
iemand nog een idee wat het zou kunnen zijn?

Gebruikersavatar
old brumax
Luchtgekoeld
Berichten: 6164
Lid geworden op: ma jul 26, 2010 22:38 pm
Bouwjaar Bus: 1969
Locatie: arnhem

Re: Massa(?) startmotor

Bericht door old brumax » do sep 29, 2022 19:40 pm

Dat zou op versleten lagertjes kunnen duiden, dan word het anker tegen de zijkant aan getrokken.
Geduld is een schone zaak
En zo blijft er altijd wat te wensen!

AppleCase
Actief Lid
Berichten: 489
Lid geworden op: wo apr 27, 2011 21:57 pm
Bouwjaar Bus: 1978
Locatie: Heerde (Hoorn om precies te zijn)

Re: Massa(?) startmotor

Bericht door AppleCase » do sep 29, 2022 20:08 pm

Ik heb er een nieuw lagerbusje ingezet en een nieuwe startmotor. Welk lager zou dat moeten zijn dan?

Gebruikersavatar
old brumax
Luchtgekoeld
Berichten: 6164
Lid geworden op: ma jul 26, 2010 22:38 pm
Bouwjaar Bus: 1969
Locatie: arnhem

Re: Massa(?) startmotor

Bericht door old brumax » do sep 29, 2022 20:38 pm

Als die er nieuw in zit kan dat niet idd, maar omdat die nog al eens vergeten word....
Geduld is een schone zaak
En zo blijft er altijd wat te wensen!

dirkinbrabant
Gevorderde
Berichten: 849
Lid geworden op: vr nov 02, 2007 0:05 am
Locatie: boxtel
Contacteer:

Re: Massa(?) startmotor

Bericht door dirkinbrabant » vr sep 30, 2022 9:51 am

Systematisch bedrading nalopen en alle contacten losnemen, schoonmaken en weer monteren met vaseline, dat is het beste:
accuklemmen,
accu min naar massa,
massakabel tussen chassis en motorblok
en de dikke pluskabel van accu naar startmotor.

Dan kan de startmotor goed stroom krijgen om rond te draaien.
Dan het starten proberen met een direct kabeltje tussen solenoïde en de plus van de accu, als bovenstaande goed is en de accu geladen is, zou die nu moeten starten als een tierelier. De route van accu naar je contactslot en terug naar je startmotor kan namelijk ook de nodige contactproblemen hebben. Berucht is het contactblokje van het contactslot.

Gebruikersavatar
old brumax
Luchtgekoeld
Berichten: 6164
Lid geworden op: ma jul 26, 2010 22:38 pm
Bouwjaar Bus: 1969
Locatie: arnhem

Re: Massa(?) startmotor

Bericht door old brumax » vr sep 30, 2022 12:30 pm

da klemmen binnenkant goed schoon maken met vaseline erop en vastdraaien, word nog wel eens vergeten want die zitten toch goed vast?
Geduld is een schone zaak
En zo blijft er altijd wat te wensen!

Plaats reactie